<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"> <!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<!--

    ●   ●       ● ●           ●     ● ●    
  ●   ●   ●         ●     ● ● ●   ●     ●  
  ●   ●   ●     ● ● ●   ●     ●   ●   ●    
  ●   ●   ●   ●     ●   ●     ●   ●        
  ●   ●   ●     ● ●       ● ●       ● ●    

http://mademedia.co.uk

-->

	<!-- Meta -->
	<title>Quang Kien Van - Lunar Shadows - Rich Mix  - LondonDance</title>
	<meta name="description" content="thought-provoking images that emerge from the general dance palaver have the lyrically insistent, syntactically unconventional quality of poetry, but their attachment to the straight prose of the voiceover makes the Patient 319 section feel disjointed...." />
	<meta name="keywords" content="london, uk, dance, news, features, reviews, interviews, editorial, dance events, directory, dance classes, dance workshops" />
	
		<meta name="robots" content="all" />
		<meta http-equiv="imagetoolbar" content="no" />
	<meta http-equiv="X-UA-Compatible" content="IE=7" />
	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" />

	<!-- Framework CSS -->
	<link rel="stylesheet" href="http://staticspace.net/min/?f=mmkit/base/screen.css,mmkit/forms/screen.css" type="text/css" media="all" />

	<!-- Site styles -->
	<link rel="stylesheet" href="/mmlib/css/londondance/screen.css" type="text/css" media="all" />
	<link rel="stylesheet" href="/mmlib/css/colorbox/colorbox.css" type="text/css" media="screen" />

	<!-- Scripts -->
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js" type="text/javascript"></script>
	<script src="http://staticspace.net/min/?f=jquery.placeholdr/jquery.placeholdr.js" type="text/javascript"></script>
	<script src="/mmlib/js/datepicker/date.js" type="text/javascript"></script>
	<script src="/mmlib/js/datepicker/jquery.datePicker.js" type="text/javascript"></script>
	<script src="/mmlib/js/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/mmlib/js/londondance/site.js" type="text/javascript"></script>

	<!-- Facebook Open Graph -->
	<meta property="og:site_name" content="LondonDance"/>
	<meta property="og:description" content="thought-provoking images that emerge from the general dance palaver have the lyrically insistent, syntactically unconventional quality of poetry, but their attachment to the straight prose of the voiceover makes the Patient 319 section feel disjointed. Quang has bold ideas and an eye for curious, provocative details, but it is frustratingly as if Lunar Shadows is not yet finished, and that its true potential can only be realised after quite a lot of dead matter has been pumiced away. "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://londondance.com/articles/reviews/quang-kien-van-lunar-shadows-rich-mix/"/>
	<meta property="og:image" content="/files/images/pageimage/33796.d7c1f995/140x140.fitandcrop.jpg"/>


	<!--[if IE 6]>
	<script src="/mmlib/js/png/DD_belatedPNG_0.0.8a.js" type="text/javascript"></script>
	<script type="text/javascript">
  		DD_belatedPNG.fix('#header #unit-quick-login p .sign-in, #header #unit-quick-login p .register, #unit-footer-logos ul li.logo-ace a, #unit-made-by a, #unit-secondary-navigation ul li a.selected, #unit-downloads ul li a, #unit-whats-on-search #whatson-search-advanced-option-toggle, .unit-page-list li.featured a.map-link, a.map-link, .unit-list li .excerpt p .more, #unit-content .media img, #unit-most-active-venues p.more a, #unit-archives ul li li.selected a, #unit-article-type-menu ul li.selected a, #unit-join-us fieldset .buttons input, .template-dance-map #primary-content #unit-map .filter-pane .categories li a, .template-dance-map #primary-content #unit-map .filter-pane .pinned li a');
	</script>
	<![endif]-->

	<!-- RSS -->
	<link href="/articles/feed/" rel="alternate" type="application/rss+xml" title="LondonDance.com - Latest Articles" />
	<link href="/events/feed/" rel="alternate" type="application/rss+xml" title="LondonDance.com - Upcoming Events" />

	<!-- DoubleClick For Publishers -->
	<script language="JavaScript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
	<script language="JavaScript" type="text/javascript">
	  GS_googleAddAdSenseService("ca-pub-6998291496959966");
	  GS_googleEnableAllServices(); 
	</script>
	<script type="text/javascript">
	  GA_googleAddAttr("youthdance", "0");
	  GA_googleAddAttr("page", "33796");
	  GA_googleAddAttr("section", "articles");
	  GA_googleAddAttr("subpage-of", "4");
	  GA_googleAddAttr("subpage-of", "30");
	</script>
	<script type="text/javascript">
	  GA_googleAddSlot("ca-pub-6998291496959966", "Londondance_Sidebar_Slot_1");
	  GA_googleAddSlot("ca-pub-6998291496959966", "Londondance_Sidebar_Slot_2");
	  GA_googleAddSlot("ca-pub-6998291496959966", "Londondance_Sidebar_Slot_3");
	</script>
	<script type="text/javascript">
	  GA_googleFetchAds();
	</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PJB6ZN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PJB6ZN');</script>
<!-- End Google Tag Manager --></head>
<body class="environment-live template-article page-quang-kien-van-lunar-shadows-rich-mix">

	<script type="text/javascript">document.getElementsByTagName('html')[0].className += ' jsenabled';</script>

<ul id="skip-links">
	<li><a href="#unit-primary-navigation" accesskey="n">Skip to navigation (Access key &lsquo;n&rsquo;)</a></li>
	<li><a href="#primary-content" accesskey="c">Skip to page content (Access key &lsquo;c&rsquo;)</a></li>
</ul>
	<div id="container">

		
<div id="header">

			<div id="unit-logo" class="unit alt">
									<p class="logo"><a href="/" title="Return to the LondonDance homepage"><span>LondonDance</span></a></p>
							</div><!-- /#unit-logo -->

			<div id="unit-quick-login" class="unit alt">
						<p class="logged-out">
					<a class="sign-in" href="/user/login/">I have an account <strong>Sign-in</strong></a>
					<span>or</span>
					<a class="register" href="/user/register/"><strong>Register</strong></a>
				</p>

				<form action="/user/login/" method="post" accept-charset="utf-8">
					<fieldset>

						<div class="field">
							<label for="field-username">Email Address:</label>
							<input type="text" name="email" id="field-username" value="" class="text" />
						</div>
			
						<div class="field">
							<label for="field-password">Password:</label>
							<input type="password" name="password" id="field-password" class="text" />
						</div>

						<input type="hidden" name="redirect" value="/articles/reviews/quang-kien-van-lunar-shadows-rich-mix/" class="hidden" />
						<label class="button"><button type="submit">Sign In</button></label>

						<p class="forgotten-password"><a href="/user/forgotten-password/">Forgotten your password?</a></p>
					</fieldset>
				</form>
					</div><!-- /#unit-primary-navigation -->

			<div id="unit-delivered-by" class="unit alt">
				<p><span>Delivered by </span><a href="http://www.sadlerswells.com/"><span>Sadler&rsquo;s Wells</span></a></p>
			</div><!-- /#unit-primary-navigation -->

			<div id="unit-site-search" class="unit alt">
				<form action="/search/" method="get" accept-charset="utf-8">
					<fieldset>
						<label for="field-site-search">Search site</label>
						<input class="text placeholder" id="field-site-search" type="text" name="search" value="Search&hellip;" />
						<input type="image" class="image" name="search-action" value="search" id="field-site-search-button" alt="Search" title="Search" src="/mmlib/images/londondance/button-search-small.png" />
					</fieldset>
				</form>
			</div><!-- /#unit-site-search -->

		</div><!-- /#header -->
		
		<div id="unit-primary-navigation" class="unit alt">

<ul class="level-0"><li id="nav-item-homepage" class="section-homepage first"><a href="/" class="child" accesskey="0"><span>Home</span></a></li><li class="section-whats-on" id="nav-item-whats-on"><a href="/whats-on/" class="child" accesskey="1"><span>What's on</span></a></li><li class="selected section-articles" id="nav-item-articles"><a href="/articles/" class="child" accesskey="2"><span>News</span></a></li><li class="section-reviews" id="nav-item-reviews"><a href="/articles/reviews/" class="child" accesskey="3"><span>Reviews</span></a></li><li class="section-directory" id="nav-item-directory"><a href="/directory/" class="child" accesskey="4"><span>Directory</span></a></li><li class="section-dance-classes" id="nav-item-dance-classes"><a href="/directory/dance-classes-and-workshops/" class="child" accesskey="5"><span>Dance Classes</span></a></li><li class="last section-noticeboard" id="nav-item-noticeboard"><a href="/noticeboard/" class="child" accesskey="6"><span>Jobs &amp; Notices</span></a></li></ul>
		</div><!-- /#unit-primary-navigation -->

		<div id="page-content">

			<div id="primary-content">

							<div id="unit-content" class="unit unit-text ">
				
				<div class="content-header">
					
											<h1><span class="type">Review:</span> Quang Kien Van - Lunar Shadows - Rich Mix </h1>
						<p class="meta"><span class="dates">Performance: Sunday 4 December</span><br/><span class="reviewer">Reviewed by Ka Bradley</span> - <span class="dtreviewed">Tuesday 6 December 2016</span></p>									</div>

								<p class="media">
					<img src="/files/images/pageimage/33796.d7c1f995/485x485.fitandcrop.jpg" height='485' width='485' title="Photo: Quang Kien Van, Lunar Shadows, Rich Mix " alt="Photo: Quang Kien Van, Lunar Shadows, Rich Mix " />				</p>
								
								<div class="content-body">
						<p><strong>Performance reviewed: Sunday 4 December</strong></p>

	<p>Personal identity is an elusive, tricky, ever-evolving attribute. The ‘me’ of your early twenties will almost certainly have a different body, different opinions and a different value system to the ‘me’ of your late forties. The narrative of your life, even if only a footnote in a grander history, will sculpt your identity in surprising ways.</p>

	<p><strong>Quang Kien Van’s</strong> <strong><em>Lunar Shadows</em></strong>, a spirited attempt to encapsulate the vastness and turbulent evolution of a personal identity – to even match the grandness of the word ‘identity’ – does not, unfortunately, achieve much more than confusion. </p>

	<p><strong><em>Lunar Shadows</em></strong> eschews conventional narrative, beginning in outer space before converging on a psychiatric hospital in the <strong>Las Vegas</strong> desert. The link between the two settings is never made explicit. <strong><em>Lunar Shadows</em></strong> is described as an ‘unruly’ marriage of two earlier short pieces, <strong><em>Lunar Orbits</em></strong> and <strong><em>Patient 319</em></strong>, and though there is doubtless some broad perspective in the mind of the choreographer than sees both these pieces as two joined points on the same horizon, the audience is never party to the view.</p>

	<p>The <strong><em>Lunar Orbits</em></strong> section of <strong><em>Lunar Shadows</em></strong> is a ghostly, languid dance of alien limbs in empty space, which sees a trio of dancers – <strong>Laura Lorenzi</strong>, <strong>Daniel Phung</strong> and <strong>Rachele Rapisardi</strong> – explore the limits of their bodies to a suitably galactic original score by <strong>Philip Feeney</strong>. Thought not without a certain cold attractiveness, this section has the sort of super-serious sense of its own artistry that is irresistibly similar to the scene in <strong><em>American Beauty</em></strong>, where <em>Ricky</em> shows <em>Jane</em> a video of a plastic bag ‘dancing’ with him – and indeed has a fair bit of similarity to this scene in terms of energy and movement.  The dancers do a creditable job, and <strong>Rapisardi</strong> is a particularly striking spectre of the void, but it overall fails to impress.</p>

	<p>The <strong><em>Patient 319</em></strong> section is appended abruptly onto the space dance. <strong>Lorenzi, Phung</strong> and <strong>Rapisardi</strong> change from plain khaki into neon metallic disco wear, and the audience are suddenly facing what looks like a group of nu-rave circus clowns. (Costume designer <strong>Ruta Irbite</strong> must have had a great deal of fun with this section.) What follows is less anarchic and more simply puzzling. </p>

	<p>A voiceover tells the story of <strong><em>Patient 319</em></strong>, who was born in <strong>Saigon</strong> in 1976 and, along with his parents, two distant cousins and four hundred or so other strangers, escaped <strong>Vietnam</strong> for <strong>England</strong> (specifically, <strong>Peckham, South East London</strong>) as one of the <a href="https://en.wikipedia.org/wiki/Vietnamese_boat_people">Vietnamese boat people</a>. The story picks up again thirty years later, as <strong><em>Patient 319</em></strong> – real name unknown – is found in a state of religious ecstasy on the floorboard’s of <strong>Nevada’s</strong> <strong><em>Church of Christ</em></strong>, before being taken to a psychiatric hospital. The voiceover continues to explore the possibilities of <strong><em>Patient 319’s</em></strong> true identity.</p>

	<p>For the duration of the voiceover, and in the breaks between the spoken narrative, <strong>Quang, Lorenzi, Phung and Rapisardi</strong> perform a series of motif-like pieces that are startling only in their blandness. A few images do stand out: <strong>Lorenzi</strong> leads a fresh and lively disco duel, firstly with <strong>Phung</strong> and then with <strong>Quang</strong>; <strong>Lorenzi</strong> piles cardboard boxes full of psychiatric notes in front of a seated <strong>Quang</strong>, symbolising a bureaucratic obliteration of the individual, later smashed to pieces by <strong>Lorenzi</strong> with a baseball bat and a screaming fury. Unlike the opening section, the story of <strong><em>Patient 319</em></strong> and the physical stories it generates is quite often funny, suggesting that <strong>Quang</strong> has a promisingly broad range. But as a whole feels messy and scraggly.</p>

	<p>In an interview with <a href="http://www.seeingdance.com/lunar-shadows-15112016/">Seeing Dance</a>, <strong>Quang</strong> describes the unusual narrative of <strong><em>Lunar Shadows</em></strong> as being <em>‘more in the style of poetry rather than prose’</em>. It is clear that the occasionally surprising and thought-provoking images that emerge from the general dance palaver have the lyrically insistent, syntactically unconventional quality of poetry, but their attachment to the straight prose of the voiceover makes the <strong><em>Patient 319</em></strong> section feel disjointed. <strong>Quang</strong> has bold ideas and an eye for curious, provocative details, but it is frustratingly as if <strong><em>Lunar Shadows</em></strong> is not yet finished, and that its true potential can only be realised after quite a lot of dead matter has been pumiced away. </p>

	<p><strong>Ka Bradley</strong> is a writer and editor based in <strong>London</strong>. Her reviews have appeared in <strong>Exeunt</strong>, <strong>The Stage</strong> and <strong>londondance.com</strong>. Her fiction has appeared in <strong>Granta, Catapult, The Offing, Minor Literature[s]</strong> and <strong>Somesuch Stories</strong>.</p>

	<p><a href="http://www.quangkienvan.com/">More information on Quang Kien Van</a></p>

	<p><strong><span class="caps">LOCATION</span></strong><br />
<a href="https://www.richmix.org.uk/events/dance/lunar-shadows">Rich Mix</a> <br />
35-47 Bethnal Green Road<br />
London E1 6LA<br />
Telephone: 020 7613 7498<br />
Email: <a href="mailto:boxoffice@richmix.org.uk">boxoffice@richmix.org.uk</a><br />
Website: <a href="https://www.richmix.org.uk/about-us">www.richmix.org.uk</a></p>				</div>
								
			</div><!-- /#unit-content -->
				
				<div id="unit-content-footer" class="unit">

					<div class="content-footer share-links">

						
						<p class="return-to-page">
														<a class="back" href="/articles/reviews/">Return to <strong>Reviews</strong></a>
														
						</p>

						
						
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
							<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=londondance" class="addthis_button_compact">Share</a>
							<span class="addthis_separator">|</span>
							<a class="addthis_button_preferred_1"></a>
							<a class="addthis_button_preferred_2"></a>
							<a class="addthis_button_preferred_3"></a>
							<a class="addthis_button_preferred_4"></a>
						</div>
						<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
						<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=londondance"></script>
						<!-- AddThis Button END -->
					</div>
				</div><!-- /#unit-content-footer -->
				
				
				
				
				
			</div><!-- /#primary-content -->
			
			<div id="secondary-content">
								<div id="unit-article-type-menu" class="unit unit-list alt">
					<ul>
						<li class=" first article-type-news"><a href="/articles/news"><span>News</span></a></li>
						<li class="selected article-type-reviews"><a href="/articles/reviews/"><span>Reviews</span></a></li>
						<li class=" article-type-interviews"><a href="/articles/interviews/"><span>Interviews</span></a></li>
						<li class=" last article-type-features"><a href="/articles/features/"><span>Features</span></a></li>
					</ul>
				</div><!-- /#unit-article-type-menu -->
				
				
<div id="unit-whats-on-search-widget" class="unit unit-form alt">
					<h2><a href="/whats-on/">What&rsquo;s On</a></h2>

					<form id="performances-form" action="/whats-on/" method="get" accept-charset="utf-8">
						<fieldset class="layout">

							<div class="field field-100">
								<label for="field-performances-keywords">Search For:</label>
								<input class="text placeholder" type="text" name="keywords" id="field-performances-keywords" value="Any events" />
							</div>

							<div class="field field-100">
								<label for="field-performances-location">Near: <span class="hint">eg. EC1R 4TN</span></label>
								<input class="text placeholder" type="text" name="location" id="field-performances-location" value="London" />
							</div>

							<div id="unit-whats-on-search-widget-start-date-field" class="field field-50 first">
								<label for="field-performances-start-date">Between:</label>
								<input class="text" type="text" name="start-date" id="field-performances-start-date" value="Dec 22 2016" />
							</div>

							<div id="unit-whats-on-search-widget-end-date-field" class="field field-50">
								<label for="field-performances-end-date">And:</label>
								<input class="text" type="text" name="end-date" id="field-performances-end-date" value="Dec 29 2016" />
							</div>
			
							<div id="unit-whats-on-search-widget-category" class="field field-75 first">
								<label for="field-performances-category">Category:</label>
								<select name="category" id="field-performances-category">
									<option value="all">All Categories</option>
																	<option value="10">Ballet</option>
																	<option value="18">Children`s Show</option>
																	<option value="11">Contemporary</option>
																	<option value="12">Dance Theatre</option>
																	<option value="1">Exhibitions</option>
																	<option value="7">Film / Video</option>
																	<option value="13">Flamenco</option>
																	<option value="14">Hip Hop</option>
																	<option value="16">Miscellaneous</option>
																	<option value="17">Musical</option>
																	<option value="19">Physical Theatre</option>
																	<option value="8">Talks</option>
																	<option value="15">Tango</option>
																	<option value="9">TV / Radio</option>
																</select>
							</div>

							<div class="buttons">
								<label class="button"><button type="submit">Submit</button></label>
							</div>

						</fieldset>
					</form>

				</div><!-- /#unit-whats-on-search-widget -->

				<div id="unit-map-promo" class="unit alt">
					<h2><a href="/whats-on/">Dance Map</a></h2>
					<p><a href="/dance-map/"><span>See what&rsquo;s on &amp; where,<br />find a dance class &rsaquo;</span><img src="/mmlib/images/londondance/dance-map-promo.png" title="View the Map" alt="Dance Map Promo" /></a></p>
				</div><!-- /#unit-map-promo -->

			</div><!-- /#secondary-content -->

			<div id="tertiary-content">

				<div id="unit-join-us" class="unit unit-form alt">

					<h2>Join us</h2>
					<p>Sign up for email updates from dance venues & companies, special offers, updates on new site features & to access our noticeboard, jobs & auditions.</p>

					<form id="join-us-form" action="/user/register/" method="post" accept-charset="utf-8">
						<fieldset class="layout">
			
							<div class="field field-75">
								<label for="field-mailinglist-email">Your email address:</label>
								<input type="text" id="field-mailinglist-email" name="email" value="" class="text email placeholder" />
								<input type="hidden" name="mailinglist" value="1" />
							</div>
							
							<div class="buttons">
								<label class="button"><button type="submit">Go</button></label>
							</div>
						</fieldset>
					</form>

				</div><!-- /#unit-join-up -->

				
				<div id="unit-banners" class="unit alt">
					<div id="unit-banners-wrapper" class="unit">

						<script type="text/javascript">
			google_ad_client = "ca-pub-6998291496959966";
			google_ad_slot = "Londondance_Sidebar_Slot_1";
			GA_googleFillSlot("Londondance_Sidebar_Slot_1");
		</script>
						<script type="text/javascript">
			google_ad_client = "ca-pub-6998291496959966";
			google_ad_slot = "Londondance_Sidebar_Slot_2";
			GA_googleFillSlot("Londondance_Sidebar_Slot_2");
		</script>
						<script type="text/javascript">
			google_ad_client = "ca-pub-6998291496959966";
			google_ad_slot = "Londondance_Sidebar_Slot_3";
			GA_googleFillSlot("Londondance_Sidebar_Slot_3");
		</script>
					</div>
				</div><!-- /#unit-banners -->
				<div id="unit-follow-us" class="unit alt">
					<h2>Follow us</h2>
					<p>Keep in touch with us online</p>
					<ul>
						<li class="facebook">
							<a href="http://www.facebook.com/pages/londondancecom/154755764538279?ref=ts"><strong>Facebook</strong></a>
						</li>
						<li class="twitter">
							<a href="http://twitter.com/#!/LondonDance"><strong>Twitter</strong></a>
						</li>
						<li class="rss">
							<a href="/articles/feed/">Subscribe to our RSS</a>
						</li>
					</ul>
				</div><!-- /#unit-follow-us -->

			</div><!-- /#tertiary-content -->

		</div><!-- /#page-content -->

		<div id="footer">

			<div id="unit-footer-logos" class="unit alt">
				<ul>
					<li class="first logo-ace"><a href="http://www.artscouncil.org.uk/">Arts Council England</a></li>
					<li class="last logo-sw"><a href="http://www.sadlerswells.com/">Sadler's Wells</a></li>
				</ul>
			</div><!-- /#unit-footer-logos -->

			<div id="unit-footer-links" class="unit alt">
								<ul>
											<li class="start odd first"><a href="/site/let-us-know/">Let us know</a></li>
											<li class="end even"><a href="/site/about-us/">About Us</a></li>
											<li class="start odd"><a href="/site/link-to-us/">Link to Us</a></li>
											<li class="end even"><a href="/site/feedback/">Feedback</a></li>
											<li class="start odd"><a href="/site/advertise/">Advertise</a></li>
											<li class="end even last"><a href="/site/privacy-policy/">Privacy Policy</a></li>
									</ul>
			</div><!-- /#unit-footer-links -->

			<div id="unit-copyright" class="unit alt">
				&copy; 2016 londondance.com
			</div><!-- /#unit-copyright -->

			<div id="unit-made-by" class="unit alt">
				<a href="http://www.mademedia.co.uk/?utm_source=client&amp;utm_medium=link&amp;utm_content=made%2Blink&amp;utm_campaign=client%2Bsite%20referrals">Web Design by Made Media</a>
			</div><!-- /#unit-made-by -->

		</div><!-- /#footer -->

	</div><!-- /#container -->
</body>
</html>
